AceStream в Deepin 15.3  


0

Ребята подскажите мне пожалуйста, как и можно ли вообще, установить acestream на deepin15.3 ? (на LinuxMint18 получилось по вашим чертежам)

может и на deepin можно как нибудь пропихнуть )

заранее спасибо

 

Отредактировано:4 недели  назад
 
0

А в чем проблема?

Пользуюсь Ubuntu 16.04/16.10, Ubuntu gnome 16.04/16.10 а также Ubuntu Mate 16.04/

ну то что я качал для linux/ubuntu не подошло, где взять пакеты для deepin15.3 ?

0

Deepin основана на Debian по идее должно подойти, а что пишет при установке?

Пользуюсь Ubuntu 16.04/16.10, Ubuntu gnome 16.04/16.10 а также Ubuntu Mate 16.04/

 
1

все заработало! ))

все ставил как написано у вас на сайте для Ubuntu16.04 /LinuxMint18 , только самый первый пакет обновил (вмсто libgnutls-deb0-28_3.3.15-5ubuntu2_amd64   ставил libgnutls-deb0-28_3.3.20-1_amd64 ) и поперло . правда firefox не устанавливал и плагин не проверял, а через плеер фильмы полетели с треккеров ))

 

 
  
Работает

Пожалуйста, Вход или Зарегистрироваться